I have done the installation on RHL 9, while running ./configure it showed error "require libpcap 8.0.1" or something. I downloaded and ran lipcap. But still ettercap shows the same error message. Please help.
_________________________
"I dream, so I do."